Seite 11 von 12

Re: s'was fehlt im Forum no - Topic

BeitragVerfasst: 07 Jul 2013 08:28
von Acid
Muess doch aber eigentlich au nid nach jeder Sitä noi sueche... det lieht villicht de Fehler. D Ergebnis hets jo denn scho ufglischtet. Oder isch das nid so, und ich verschtands falsch?

En Suechfunktion womer nid chan dur d Ergebnis vo de Suechi Blätere isch ebä scho rächt witzlos. Wenn das wo suechsch nid uf de erschtä Sitä isch, isch si nutzlos.

Re: s'was fehlt im Forum no - Topic

BeitragVerfasst: 21 Apr 2014 16:35
von LeviathanX
Ich han heute mal die Forensoftware und das Tapatalk aktualisiert... Tapatalk is nur Dateien kopieren, sind da Fehler drinnen kann ich nichts dafür :!:

Re: s'was fehlt im Forum no - Topic

BeitragVerfasst: 22 Apr 2014 08:03
von Mastler(P)
ach duu, du hast doch keine ahnung von softwareentwicklung und prozessen. du machst das jetzt mal besser so dass es funktioniert! :damn:

Re: s'was fehlt im Forum no - Topic

BeitragVerfasst: 22 Apr 2014 09:35
von LeviathanX
Genau! Bin doch nur ein überbezahltes Dummerchen :vortex:

Re: s'was fehlt im Forum no - Topic

BeitragVerfasst: 22 Apr 2014 11:47
von Mastler(P)
LeviathanX hat geschrieben:Genau! Bin doch nur ein überbezahltes Dummerchen :vortex:

Bild

Re: s'was fehlt im Forum no - Topic

BeitragVerfasst: 19 Sep 2015 13:44
von Gurgelhals
Gitts für s'phpBB inzwüsche e Möglichkeit, dass mit em embed Youtube-Tag nüme d'Flash-Version vom Player, sondern d'HTML5-Version iibettet wird? Und wänn ja, chönnt me das ändere? Wär no Luxus. Han nämlich Flash nüme installiert und ganz grundsätzlich isch dur de Schritt mini Läbesqualität scho mal spürbar gstiege. Dass aber d'Youtube-Filmli im Forum nüme im Thread azeigt wärded, isch doch chli en Schönheitsfähler.

Re: s'was fehlt im Forum no - Topic

BeitragVerfasst: 24 Sep 2015 09:12
von Xinobrax2
Push...

Gurgelhals hat geschrieben:Gitts für s'phpBB inzwüsche e Möglichkeit, dass mit em embed Youtube-Tag nüme d'Flash-Version vom Player, sondern d'HTML5-Version iibettet wird? Und wänn ja, chönnt me das ändere? Wär no Luxus. Han nämlich Flash nüme installiert und ganz grundsätzlich isch dur de Schritt mini Läbesqualität scho mal spürbar gstiege. Dass aber d'Youtube-Filmli im Forum nüme im Thread azeigt wärded, isch doch chli en Schönheitsfähler.


:!:

Re: s'was fehlt im Forum no - Topic

BeitragVerfasst: 16 Okt 2015 21:40
von Xinobrax2
De Server isch glaubs grad zimlich am Limit...s Forum isch immmer mal wider für es paar Minute down...DDOS? :?

Re: s'was fehlt im Forum no - Topic

BeitragVerfasst: 17 Okt 2015 08:12
von LeviathanX
Jemand haut hier seit paar Tagen ne DDOS auf ne bestimmte Domain.... ich bin dran

Re: s'was fehlt im Forum no - Topic

BeitragVerfasst: 17 Okt 2015 10:30
von LeviathanX
Ok, Thema erledigt.

Re: s'was fehlt im Forum no - Topic

BeitragVerfasst: 13 Nov 2015 20:46
von LeviathanX
Youtube-BB-Code gefixt. Funktioniert jetzt ohne Flash. (Dass sich da noch keiner beschwert hat :roll: )

Re: s'was fehlt im Forum no - Topic

BeitragVerfasst: 14 Nov 2015 00:40
von Gurgelhals
LeviathanX hat geschrieben:Youtube-BB-Code gefixt. Funktioniert jetzt ohne Flash. (Dass sich da noch keiner beschwert hat :roll: )


Ähm, 5 Posts weiter oben... :-D

Und: Super, thx! :herzli:
Nöd z'letscht will: Flash = Adolf Hitler :!:

Re: s'was fehlt im Forum no - Topic

BeitragVerfasst: 14 Nov 2015 06:17
von LeviathanX
Gurgelhals hat geschrieben:Ähm, 5 Posts weiter oben... :-D

:lol: Des han ich gar net g'sieh! Sorry!

Re: s'was fehlt im Forum no - Topic

BeitragVerfasst: 13 Jan 2016 21:56
von Astroboy
Sorry but you cannot use search at this time. Please try again in a few minutes.

-> Chunnt bi mir z.B. immer, weni was sueche und uf die zwöiti Site wott. Oder weni vo mim Bookmark (recent posts) uf d'Suechi wott.

Re: s'was fehlt im Forum no - Topic

BeitragVerfasst: 13 Jan 2016 23:22
von Acid
Das isch es alts Thema...

zwirrlibatz hat geschrieben:wänd ihr ächt de "timer" us de suechfunktion usenäh? wemme dur es mehrsiitigs topic suecht, muess me amigs warte wills meint me suecht jedesmal was neus...


Aber ebä, d Entschuldigung wieso dass das nid gfundä hesch isch jo quasi ufem Silbertablet serviert... :vortex:


(Guet, isch uf derä Sitä vo dem Topic aber glich)

Re: s'was fehlt im Forum no - Topic

BeitragVerfasst: 26 Jan 2016 08:05
von Astroboy
Isch fixed? Oder dünkts mi nur? Funktioniert ömu iiwandfrei im Moment. Suuuuuuper! Merci bien.

Re: s'was fehlt im Forum no - Topic

BeitragVerfasst: 28 Jan 2017 20:42
von LeviathanX
Astroboy hat geschrieben:Isch fixed? Oder dünkts mi nur? Funktioniert ömu iiwandfrei im Moment. Suuuuuuper! Merci bien.


viewtopic.php?f=30&t=11607&p=336531#p336531

Re: s'was fehlt im Forum no - Topic

BeitragVerfasst: 14 Feb 2018 21:23
von LeviathanX
Der Ausfall gerade war von mir hervorgerufen... musste was umstellen :-D

Re: s'was fehlt im Forum no - Topic

BeitragVerfasst: 15 Feb 2018 07:36
von evo
Werum isch jez das komische blaue template als default dinne wemer nit agmeldet isch?

Re: s'was fehlt im Forum no - Topic

BeitragVerfasst: 15 Feb 2018 07:37
von evo
evo hat geschrieben:Werum


Werum_bin_i_gsperrt(coba.

Re: s'was fehlt im Forum no - Topic

BeitragVerfasst: 15 Feb 2018 11:03
von LeviathanX
Des wollte Sascha so ;)

Re: s'was fehlt im Forum no - Topic

BeitragVerfasst: 15 Feb 2018 16:06
von Master(G)
genau :1thumb:

wenns alte willsch, chasch das gern selber mit 1 klick aktiviere im user-control-panel.
als "standard" theme isch das bitz ... naja... du weisch scho... :kicher:

Re: s'was fehlt im Forum no - Topic

BeitragVerfasst: 15 Feb 2018 18:50
von agestuffer
Was id em Forum fählt isch doch dFrag

Also - ganz eifach - ME USER und vorallem ME WIIBER

agestuffer

Re: s'was fehlt im Forum no - Topic

BeitragVerfasst: 15 Feb 2018 19:06
von Master(G)
d'registrierig isch sitt eme jahr usgschalte gsi. wäg de russische häcker :damn: :kicher: erst jetzt hämmer wieder göffnet und ich ha bitz werbig uf social-media gmacht. aber ich glaub jetzt ned, dass es wäg dem ufzmal en tonne user gitt :lol:
schön isch aber, dass mer sich wieder chan registriere, wemmer denn will...

Re: s'was fehlt im Forum no - Topic

BeitragVerfasst: 16 Feb 2018 05:58
von evo
Master(G) hat geschrieben:genau :1thumb:

wenns alte willsch, chasch das gern selber mit 1 klick aktiviere im user-control-panel.
als "standard" theme isch das bitz ... naja... du weisch scho... :kicher:



Scho klar, i surf eifach ufm häändi no öftr ohni mich agzmälde durchs f0rum :mrgreen:
Nei isch alles guet. Wobi ich dänk dass s kindergarte logo die qualitativ bessere user ahlocke wurd.